(RÉGLÉ) Jevents package de langue

04 Nov 2017 18:19 - 08 Nov 2017 16:35 #1 par Rilili
J'ai installé la version 3.4.43 Stable de Jevents. Ensuite j'ai installé un package de langue et j'ai eu le message installation réussi.

Je ne sais pas comment faire pour que le package prenne effet. J'ai cherché dans les plugins et je ne trouve rien et dans la configuration de Jevents non plus.

Merci

Connexion pour participer à la conversation.

05 Nov 2017 11:13 #2 par RobertG
Où as-tu trouvé une telle version de JCE ? La version la plus récente, datant de trois jours, est la 2.6.20

"Patience et longueur de temps font plus que force ni que rage..." (La Fontaine : Le Lion et le Rat) - "Il n'y a pas de problèmes, il n'y a que des solutions" (André Gide). MoovJla et LazyDbBackup sur www.joomxtensions.com - FaQ sur www.fontanil.info hébergés chez PHPNET - Site pro : www.robertg-conseil.fr

Connexion pour participer à la conversation.

05 Nov 2017 22:17 #3 par Rilili
Désolé je voulais dire Jevents.

Connexion pour participer à la conversation.

06 Nov 2017 15:33 #4 par RobertG
Je viens de tester l'installation suivie de celle du pack de langue "core" et j'ai bien Jevents en français.
As-tu utilisé le bon fichier de langue ? www.jevents.net/download-area/translatio...ts-core-translations

"Patience et longueur de temps font plus que force ni que rage..." (La Fontaine : Le Lion et le Rat) - "Il n'y a pas de problèmes, il n'y a que des solutions" (André Gide). MoovJla et LazyDbBackup sur www.joomxtensions.com - FaQ sur www.fontanil.info hébergés chez PHPNET - Site pro : www.robertg-conseil.fr

Connexion pour participer à la conversation.

08 Nov 2017 16:35 #5 par Rilili
J'avais surement la mauvaise version, tout a bien fonctionné avec votre lien.

Merci

Connexion pour participer à la conversation.

Temps de génération de la page : 0.121 secondes

Sur ce site, nous utilisons des cookies.