JCK editor

08 Aoû 2013 09:14 - 08 Aoû 2013 09:24 #1 par EnYgmA
Bonjour,

J'ai un petit soucis avec JCKeditor V6.1

J'ai rédigé un petit article que j'ai publié en page d'accueil, mon content de ma page d'accueil est légèrement noir avec de la transparence.
Le problème est que mon texte est sous fond blanc !



Une solution ?

Merci


Un post qui sert à rien, j'ai vidé mon cache et ça fonctionne !
DSl

Connexion pour participer à la conversation.

08 Aoû 2013 09:31 #2 par Simon
Bonjour,

as tu plus de détails ?
Template utilisé, version exacte de Joomla!... ?

Élargissons notre vision du web et de ses relations avec Joomla! Cinnk magazine
Pour apprendre à construire votre site web avec Joomla 3 : Joomla3! Le Livre Pour Tous
Formation Joomla 3 pour débutant : 40 Tutoriels vidéos pour débuter avec Joomla!
Plus de 100 Trucs et Astuces pour Joomla 3
Suivez moi sur Twitter

Connexion pour participer à la conversation.

08 Aoû 2013 09:32 #3 par Simon

Un post qui sert à rien, j'ai vidé mon cache et ça fonctionne !
DSl

Je n'avais pas vu ton Edit ;)
Parfait si tout fonctionne !

Élargissons notre vision du web et de ses relations avec Joomla! Cinnk magazine
Pour apprendre à construire votre site web avec Joomla 3 : Joomla3! Le Livre Pour Tous
Formation Joomla 3 pour débutant : 40 Tutoriels vidéos pour débuter avec Joomla!
Plus de 100 Trucs et Astuces pour Joomla 3
Suivez moi sur Twitter

Connexion pour participer à la conversation.

08 Aoû 2013 09:50 #4 par EnYgmA
Pas de soucis Simon :P

Connexion pour participer à la conversation.

Temps de génération de la page : 0.115 secondes

Sur ce site, nous utilisons des cookies.