[Réglé] Articles en vedette

22 Déc 2013 16:59 - 24 Déc 2013 14:10 #1 par joum3
bonsoir,

Je n'arrive pas à afficher plus d'une article en vedette en plein largeur malgré le paramétrage dans le gestionnaire des articles et des catégories.template utilise beez3

Merci.

Connexion pour participer à la conversation.

22 Déc 2013 19:34 #2 par Simon
Bonjour,

pourrais tu donner les paramètres que tu appliques ?
Es tu sur d'avoir plus d'un article à afficher ?

Élargissons notre vision du web et de ses relations avec Joomla! Cinnk magazine
Pour apprendre à construire votre site web avec Joomla 3 : Joomla3! Le Livre Pour Tous
Formation Joomla 3 pour débutant : 40 Tutoriels vidéos pour débuter avec Joomla!
Plus de 100 Trucs et Astuces pour Joomla 3
Suivez moi sur Twitter

Connexion pour participer à la conversation.

22 Déc 2013 20:07 #3 par joum3
bonsoir,

voila le capture d’écran.

Connexion pour participer à la conversation.

Créez vos templates Joomla avec Template Creator CK
22 Déc 2013 20:21 #4 par joum3
bonsoir,

voila les paramètres

articles en plein largeur=4
introduction en articles=1
nombre de colonnes=1
succession des articles=colone

merci.:

Connexion pour participer à la conversation.

23 Déc 2013 07:38 #5 par Simon
Bonjour,

voila le capture d’écran.

Tu as oublié la capture d'écran ;)

voila les paramètres

articles en plein largeur=4
introduction en articles=1
nombre de colonnes=1
succession des articles=colone

Je viens d'appliquer ces paramètres, tout fonctionne correctement.
Comme je te l'ai demandé dans mon précédent post, as-tu bien plusieurs articles à afficher ?
Sinon, quel type d'affichage obtiens-tu ?
As tu un lien vers le site ?

Élargissons notre vision du web et de ses relations avec Joomla! Cinnk magazine
Pour apprendre à construire votre site web avec Joomla 3 : Joomla3! Le Livre Pour Tous
Formation Joomla 3 pour débutant : 40 Tutoriels vidéos pour débuter avec Joomla!
Plus de 100 Trucs et Astuces pour Joomla 3
Suivez moi sur Twitter

Connexion pour participer à la conversation.

23 Déc 2013 19:10 #6 par joum3
bonsoir,

Le problème est résolu,car j'ai oublie le paramétrage avancé de lien de page d’accueil de menu principal.
nombre d'articles en plein largeur était 1.je l'ai modifie convenablement,maintenant tous marche bien.

merci.

Connexion pour participer à la conversation.

Temps de génération de la page : 0.134 secondes

Sur ce site, nous utilisons des cookies.