Utilisateur anonyme
  jeudi 9 septembre 2021
  2 Replies
  108 Visits
0
Votes
Annuler
  S'abonner
Bonjour,

Pouvez-vous m'indiquer la version de PHP en cours avec la dernière version de Jommla4.

Merci
il y a 2 semaines
·
#47
0
Votes
Annuler
Bonjour,

PHP 7.2 minimum :-)
il y a 2 semaines
·
#48
0
Votes
Annuler
Merci.
  • Page :
  • 1
Cette discussion ne contient encore aucune réponse.
Soyez le premier à y répondre !