insertion d'images dans les articles

23 Jan 2015 21:44 #13 par EmmanuelC
Si si c'est JCE, mais là je suis en train d'insérer une image dans le texte d'intro en utilisant l'onglet images and links. J'ai fait la mise à jour ce matin.

Connexion pour participer à la conversation.

23 Jan 2015 21:48 #14 par toffffe
Tu as peut être JCE mais à cette endroit là c'est Joomla :)

Site Joomla professionnel à 590€ HT tout inclus : solution Mélijoy
Spécialiste référencement joomla , agence web mulhouse spécialiste joomla et conception de site responsive

Connexion pour participer à la conversation.

23 Jan 2015 21:50 #15 par toffffe
Quand tu dis que ca ne charge pas l'image, c'est que ça ne l'affiche pas dans l'article Joomla en frontent, c'est bien ça ?

Site Joomla professionnel à 590€ HT tout inclus : solution Mélijoy
Spécialiste référencement joomla , agence web mulhouse spécialiste joomla et conception de site responsive

Connexion pour participer à la conversation.

23 Jan 2015 21:54 #16 par EmmanuelC
oui c'est ca. Vas sur mon site, tu comprendras. www.foreverhere.org

Je viens d'essayer d'insérer l'image que je voulais mettre en intro de texte, dans le corps du texte avec JCE. Et là surprise, j'ai maintenant 2 fois la meme image, en intro et dans le corps du texte.

Connexion pour participer à la conversation.

23 Jan 2015 21:58 #17 par toffffe
Ce qu'il faut savoir c'est que l'image d'introduction peut s'afficher juste sur l'intro de l'article ou alors sur l'intro et l'article, mais il faut demandé dans l'article si ce n'est pas déjà fait dans la configuration par défaut de tes articles joomla d'afficher l'image d'intro
As-tu demandé cette affichage ?

Site Joomla professionnel à 590€ HT tout inclus : solution Mélijoy
Spécialiste référencement joomla , agence web mulhouse spécialiste joomla et conception de site responsive

Connexion pour participer à la conversation.

23 Jan 2015 22:03 #18 par EmmanuelC
Ah OK c'est bien là que se situait le problème. Il fallait que je demande à ce que le texte d'intro soit affiché. Pas évident car, il s'affichait de toute façon mais pas l'image et l'option d'affichage ne parle pas de l'image.
EN tout cas un grand merci pour ta patience et ton aide.

Connexion pour participer à la conversation.

Temps de génération de la page : 0.125 secondes

Sur ce site, nous utilisons des cookies.